
<!doctype html>
<!--[if IE 7 ]>    <html lang="en-gb" class="isie ie7 oldie no-js"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-gb" class="isie ie8 oldie no-js"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en-gb" class="isie ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="" lang="en-US">
    <!--<![endif]-->

    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <title>The rise of the apple maggot fly – how an altered sense of smell could drive the formation of new species | NCBS News</title>


        <style type="text/css" media="all">
@import url("http://news.ncbs.res.in/modules/system/system.base.css?oisarf");
@import url("http://news.ncbs.res.in/modules/system/system.menus.css?oisarf");
@import url("http://news.ncbs.res.in/modules/system/system.messages.css?oisarf");
@import url("http://news.ncbs.res.in/modules/system/system.theme.css?oisarf");
</style>
<style type="text/css" media="all">
@import url("http://news.ncbs.res.in/modules/comment/comment.css?oisarf");
@import url("http://news.ncbs.res.in/sites/all/modules/date/date_api/date.css?oisarf");
@import url("http://news.ncbs.res.in/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?oisarf");
@import url("http://news.ncbs.res.in/modules/field/theme/field.css?oisarf");
@import url("http://news.ncbs.res.in/modules/node/node.css?oisarf");
@import url("http://news.ncbs.res.in/modules/search/search.css?oisarf");
@import url("http://news.ncbs.res.in/modules/user/user.css?oisarf");
@import url("http://news.ncbs.res.in/sites/all/modules/views/css/views.css?oisarf");
</style>
<style type="text/css" media="all">
@import url("http://news.ncbs.res.in/sites/all/modules/ctools/css/ctools.css?oisarf");
@import url("http://news.ncbs.res.in/sites/all/modules/naviteam/nv_widget/css/flickr.css?oisarf");
@import url("http://news.ncbs.res.in/sites/all/modules/naviteam/nv_widget/css/twitter.css?oisarf");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CArchivo+Narrow%3A400%2C700%2C400italic%2C700italic%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&amp;#038;ver=1444999490" media="all" />
<style type="text/css" media="all">
@import url("http://news.ncbs.res.in/sites/all/themes/sensen/css/widget.css?oisarf");
@import url("http://news.ncbs.res.in/sites/all/themes/sensen/css/bbpress.css?oisarf");
@import url("http://news.ncbs.res.in/sites/all/themes/sensen/css/commerce-layout.css?oisarf");
@import url("http://news.ncbs.res.in/sites/all/themes/sensen/css/commerce-smallscreen.css?oisarf");
@import url("http://news.ncbs.res.in/sites/all/themes/sensen/css/commerce.css?oisarf");
@import url("http://news.ncbs.res.in/sites/all/themes/sensen/css/bootstrap.css?oisarf");
@import url("http://news.ncbs.res.in/sites/all/themes/sensen/css/font-awesome.min.css?oisarf");
@import url("http://news.ncbs.res.in/sites/all/themes/sensen/css/flexslider.css?oisarf");
@import url("http://news.ncbs.res.in/sites/all/themes/sensen/css/bkstyle.css?oisarf");
@import url("http://news.ncbs.res.in/sites/all/themes/sensen/css/responsive.css?oisarf");
@import url("http://news.ncbs.res.in/sites/all/themes/sensen/css/jquery.fs.tipper.css?oisarf");
@import url("http://news.ncbs.res.in/sites/all/themes/sensen/css/justifiedGallery.css?oisarf");
@import url("http://news.ncbs.res.in/sites/all/themes/sensen/css/magnific-popup.css?oisarf");
@import url("http://news.ncbs.res.in/sites/all/themes/sensen/css/style.css?oisarf");
@import url("http://news.ncbs.res.in/sites/all/themes/sensen/css/prettyPhoto.css?oisarf");
@import url("http://news.ncbs.res.in/sites/all/themes/sensen/css/update.css?oisarf");
</style>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="canonical" href="/research/rise-apple-maggot-fly-%E2%80%93-how-altered-sense-smell-could-drive-formation-new-species" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/node/118" />
<link href="/sites/all/themes/sensen/css/font-awesome.min.css" rel="stylesheet" type="text/css" id="fa-css" data-baseurl="/sites/all/themes/sensen" />
<link href="http://news.ncbs.res.in/sites/all/themes/sensen/css/skins/default.css" rel="stylesheet" type="text/css" id="skins-color" data-baseurl="http://news.ncbs.res.in/sites/all/themes/sensen" />
            </head>

        <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-118 node-type-blog single single-post"  itemscope itemtype="http://schema.org/WebPage" data-bg="http://news.ncbs.res.in/sites/default/files/bg-image/7243617228_7d8843fa74_k--300x200_1.jpg">


        <div id="skip-link">
            <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
        </div>
        <div id="page-wrap" class="wide">

            


<div id="main-mobile-menu">
    <div class="block">
        <div id="mobile-inner-header">
            <h3 class="menu-title"> NCBS </h3>
            <a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-arrow-left"></i></a> </div>
        <div class="top-menu">
            <h3 class="menu-location-title"> Top Menu </h3>
            <div id="mobile-top-menu" class="menu-top-menu-container">
                <!-- top menu-->
                                    <!-- Navigation start //-->
                    <ul class="menu"><li class="first leaf"><a href="/videos">Videos</a></li>
<li class="last leaf"><a href="https://www.ncbs.res.in/events" target="_blank">Events</a></li>
</ul>                    <!-- Navigation end //-->
                            </div>
        </div>
        <div class="main-menu">
            <h3 class="menu-location-title"> Main Menu </h3>
            <div id="mobile-menu" class="menu-main-menu-container">
                                    <!-- Navigation start //-->
                    <ul class="menu"><li class="first leaf menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-167 menu-category-3  dropdown"><a href="/">Home</a></li>
<li class="leaf menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-167 menu-category-3  dropdown"><a href="/research">Research</a></li>
<li class="leaf menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/spotlight">Spotlight</a></li>
<li class="leaf menu-item menu-item-type-taxonomy menu-item-object-category "><a href="/bigger-picture">Bigger picture</a></li>
<li class="leaf menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/community">Community</a></li>
<li class="leaf menu-item menu-item-type-taxonomy menu-item-object-category dropdown"><a href="/for-journalists">For journalists</a></li>
<li class="last leaf"><a href="/contact-us">Contact Us</a></li>
</ul>                    <!-- Navigation end //-->
                                <!-- / Navigation -->
            </div>
        </div>
    </div>
</div>

<div id="page-inner-wrap">

    <div class="page-cover mobile-menu-close"></div>

    
<div class="bk-page-header">
    <div class="header-wrap">
        <div class="top-bar ">
            <div class="bkwrapper container">
                <div class="top-nav clearfix">
                    <div class="lwa lwa-template-modal bk-template-modal"> <a href="https://www.ncbs.res.in" target="_blank" class="lwa-links-modal bk-links-modal">NCBS</a> </div>
                    <div id="top-menu" class="menu-top-menu-container">
                                                    <!-- Navigation start //-->
                            <ul class="menu"><li class="first leaf"><a href="/videos">Videos</a></li>
<li class="last leaf"><a href="https://www.ncbs.res.in/events" target="_blank">Events</a></li>
</ul>                            <!-- Navigation end //-->
                                            </div>

                    <!--  shopping-cart -->
                    <!--  
                    <div class="bk_small_cart"> 
                        
                            <a class="cart-contents" href="" title="View your shopping cart"><i class="fa fa-shopping-cart"></i></a>
                            <div id="bk_small_cart_widget">
                                <aside id="" class="widget woocommerce widget_shopping_cart">
                                    <h3 class="widget-title">Cart</h3>

                                    <div  id="block-commerce-cart-cart" class="block block-commerce-cart"><div class="cart-empty-block">Your shopping cart is empty.</div></div>

                                </aside>

                            </div>

                                            </div> -->
                    <!-- end shopping-cart -->

                    <!-- social-->
                    <div class="header-social">
                        <ul class="clearfix">
                            <li class = "social-icon fb"><a class = "bk-tipper-bottom" data-title = "Facebook" href = "https://www.facebook.com/National-Centre-for-Biological-Sciences-NCBS-1472002743092732/" target = "_blank"><i class = "fa fa-facebook"></i></a></li>
<li class = "social-icon twitter"><a class = "bk-tipper-bottom" data-title = "Twitter" href = "https://twitter.com/ncbs_bangalore?lang=en" target = "_blank"><i class = "fa fa-twitter"></i></a></li>
<li class = "social-icon youtube"><a class = "bk-tipper-bottom" data-title = "Youtube" href = "https://www.youtube.com/user/TheNCBSnewsteam" target = "_blank"><i class = "fa fa-youtube"></i></a></li>
<li class = "social-icon rss"><a class = "bk-tipper-bottom" data-title = "Rss" href = "#" target = "_blank"><i class = "fa fa-rss"></i></a></li>
<!-- <li class = "social-icon gplus"><a class = "bk-tipper-bottom" data-title = "Google Plus" href = "#" target = "_blank"><i class = "fa fa-google-plus"></i></a></li>
<li class = "social-icon linkedin"><a class = "bk-tipper-bottom" data-title = "Linkedin" href = "#" target = "_blank"><i class = "fa fa-linkedin"></i></a></li>
<li class = "social-icon pinterest"><a class = "bk-tipper-bottom" data-title = "Pinterest" href = "#" target = "_blank"><i class = "fa fa-pinterest"></i></a></li>
<li class = "social-icon instagram"><a class = "bk-tipper-bottom" data-title = "Instagram" href = "#" target = "_blank"><i class = "fa fa-instagram"></i></a></li>
<li class = "social-icon dribbble"><a class = "bk-tipper-bottom" data-title = "Dribbble" href = "#" target = "_blank"><i class = "fa fa-dribbble"></i></a></li>
<li class = "social-icon vimeo"><a class = "bk-tipper-bottom" data-title = "Vimeo" href = "#" target = "_blank"><i class = "fa fa-vimeo-square"></i></a></li>
<li class = "social-icon vk"><a class = "bk-tipper-bottom" data-title = "VKontakte" href = "#" target = "_blank"><i class = "fa fa-vk"></i></a></li>
 -->                        </ul>
                    </div>
                    <!-- end social -->

                </div>
                <!--top-nav--> 
            </div>
        </div>
        <!--top-bar-->
        <div class="header container">
            <div class="row">
                <div class="col-md-12">
                    <div class="header-inner "> 
                        <!-- logo open -->
                                                    <div class="logo"> <a href="/" ><img src="http://news.ncbs.res.in/sites/default/files/ncbs_news.png" alt=""/> </a> </div>
                                                <!-- logo close --> 
                        <!-- header-banner open -->

<!--                        <div class="header-banner"> <a class="ads-banner-link" target="_blank" href="#">  -->
                        <div class="header-banner">
                                 <img class="ads-banner" src="http://news.ncbs.res.in/sites/default/files/banner-image/JPG_building_2.png" alt="Header Banner"/> 


                             </div>
                        <!-- header-banner close --> 
                    </div>
                </div>
            </div>
        </div>
    </div>
    <!-- nav open -->
    <nav class="main-nav ">
        <div class="main-nav-inner bkwrapper container">
            <div class="main-nav-container clearfix ">
                <div class="main-nav-wrap">
                    <div class="mobile-menu-wrap">
                        <h3 class="menu-title"> NCBS NEWS </h3>
                        <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a> </div>
                    <div id="main-menu" class="menu-main-menu-container">
                                                    <!-- Navigation start //-->
                            <ul class="menu"><li class="first leaf menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-167 menu-category-3  dropdown"><a href="/">Home</a></li>
<li class="leaf menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-167 menu-category-3  dropdown"><a href="/research">Research</a></li>
<li class="leaf menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/spotlight">Spotlight</a></li>
<li class="leaf menu-item menu-item-type-taxonomy menu-item-object-category "><a href="/bigger-picture">Bigger picture</a></li>
<li class="leaf menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/community">Community</a></li>
<li class="leaf menu-item menu-item-type-taxonomy menu-item-object-category dropdown"><a href="/for-journalists">For journalists</a></li>
<li class="last leaf"><a href="/contact-us">Contact Us</a></li>
</ul>                            <!-- Navigation end //--> 
                                            </div>
                </div>
                                    <div class="ajax-search-wrap">
                        <div id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></div>
                          <div class="region region-search">
    <div class="block block-search"><form action="/research/rise-apple-maggot-fly-%E2%80%93-how-altered-sense-smell-could-drive-formation-new-species?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Science360NewsServiceComplete+%28Science360+News+Service%3A+Complete%29" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
 <input title="Enter the terms you wish to search for." id="search-form-text" class="field form-text" placeholder="Search this Site.." type="text" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-tvybgC902lcFBFqMRG69wROfIc8tqGmyuM2JKtCu5Q8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>  </div>
                        <div id="ajax-search-result"></div>
                    </div>
                            </div>
        </div>
        <!-- main-nav-inner --> 
    </nav>
    <!-- nav close --> 
</div>



    
        <h2 class="element-invisible">You are here</h2><div class="bk-breadcrumbs-wrap bkwrapper container"><div class="breadcrumbs breadcrumb"><i class="fa fa-home"></i><span class="inline odd first"><a href="/">Home</a></span> <span class="delimiter">»</span> <span class="inline even"><a href="http://news.ncbs.res.in/research">Research</a></span> <span class="delimiter">»</span> <span class="inline odd last">The rise of the apple maggot fly – how an altered sense of smell could drive the formation of new species</span></div></div>
    
    <!-- backtop open -->

    <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>

    <!-- backtop close -->







    
        <div class="single-page" itemscope itemtype="http://schema.org/Article">

            
                    <!--*         * *********************************        end full width  ************************************--> 



                    
                        <div class="article-wrap bkwrapper container">

                            <div class="row bk-in-single-page bksection">

                                <div class="main col-md-8"> 



                                    
                                        
                                        <div  id="block-system-main" class="block block-system">    
                            <header id="bk-normal-feat" class="clearfix">
                        <div class="s-feat-img"><img alt="" src="http://news.ncbs.res.in/sites/default/files/styles/image730x495/public/Shannon%20main%20graphic_v1.jpg?itok=XPn1rVX_" width="730" height="495" /></div>
                    </header>
                    <div class="s_header_wraper">
                        <div class="s-post-header container">
                            <h1 itemprop="headline">The rise of the apple maggot fly – how an altered sense of smell could drive the formation of new species</h1>
                            <div class="meta">
                                <div class="post-category"><a href="/research">Research</a></div>
                                <div class="post-date" itemprop="datePublished">Jan 25 2017</div>
                                <div class="post-author" itemprop="author">by  Anusha Krishnan</div>
                            </div>
                        </div>
                    </div>

                    
                <!-- end single header -->
        <div class="article-content clearfix" itemprop="articleBody"> 
            <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p style="text-align: justify;"><em>“Two months ago, we were congratulating ourselves on a fair crop of winterapples. To all appearance, they were freer from worms than we had known them</em></p>
<p style="text-align: justify;"><em>in this section for years. But, alas! our hopes are again blasted. The apple-maggot seems to be as prolific as ever. Two weeks ago, we overhauled two hundred and fifty bushels of apples that we had gathered and placed in store for winter use; and of that number we threw out fifty bushels, most of which had been rendered worthless; and still the work of destruction goes on. </em></p>
<p style="text-align: justify;"><em>The depredations of the apple-maggot continue, converting the pulp of the apple into a mere honeycomb, and rendering another overhauling soon indispensable.”</em></p>
<p style="text-align: justify;">-An excerpt from the November 1866 issue of "The Circular" of the Oneida Community, published at Wallingford, United States of America as printed in <a href="https://naldc.nal.usda.gov/naldc/download.xhtml?id=CAT86200063&amp;content=PDF">“The Apple Maggot” by B. A. Porter</a></p>
<p style="text-align: justify;">Roughly 180 years ago, some hawthorn fruit flies in the Eastern coast of North America smelt the fruits on apple trees – a fairly recent import into that region from Europe – and found them attractive. Today, nearly 2 centuries later, the flies have evolved into two distinct ‘tribes’. One tribe, called hawthorn flies, prefer to use native North American hawthorn fruit to lay their eggs on, while the other, called apple flies attack crops of domesticated apples. Apple flies are currently one of the greatest pest threats to apple production in Northeast America and Canada.</p>
<p style="text-align: justify;">But how did the split amongst these fruit flies come about?</p>
<p style="text-align: justify;">A clue to how this divergence emerged has now been worked out by scientists from the University of Notre Dame, USA, and the National Centre for Biological Sciences (NCBS), Bangalore. Their study indicates that a minuscule change in the connections of two channels in the brain – one for detecting hawthorn odours and the other for apple odours – could have been a major cause for the switch in host fruit.</p>
<p style="text-align: justify;">Hawthorn flies and apple flies are considered to be two races of the species complex <em>Rhagoletis pomonella</em>. The flies are textbook examples for the process of sympatric speciation, a process by which new species evolve in the same geographic region from a common ancestor species. The two races of flies maintain separate populations on the basis of preferred host fruits, which they detect through smells – apple flies prefer apple scents, while hawthorn flies prefer hawthorn fruit smells.</p>
<p style="text-align: justify;">“Changes in behaviour can lead to the evolution of new species, particularly when these behaviours influence habitat choice. Yet the neural bases for such changes are relatively unknown,” says Shannon Olsson, who heads a laboratory on chemical ecology at NCBS and was involved in this study. A major factor that has limited scientists’ understanding of how these races could be evolving was a prior inability to study their nervous systems closely.</p>
<p style="text-align: justify;">For the first time, researchers in this study have investigated the differences at a sensory level between two populations in the process of differentiating into distinct species. To gain a neurosensory perspective on how the distinct preferences for apples and hawthorn fruits arose in these flies, the scientists began by examining how nerve cells on the antennae of apple flies and hawthorn flies react to the different fruits’ scents.</p>
<p style="text-align: justify;">The team identified 28 classes of nerve cells called Olfactory Sensory Neurons or OSNs that responded to different combinations of odours. Amongst this set, were a small collection of OSNs that responded to key chemicals from apple and hawthorn fruit. Previous studies had identified the two chemicals – butyl hexanoate in apple odours and 3-methyl-1-butanol in hawthorn fruit odours – to be most important in attracting apple and hawthorn flies respectively.</p>
<p style="text-align: justify;">While testing this smaller subset of nerve cells with these chemicals, the researchers found a startling pattern. Just two pairs of OSNs located in the same area of the fly antenna, could be the cause of apple and hawthorn flies’ specific preferences.</p>
<p style="text-align: justify;">The results of this study, published in the journal <em>Proceedings of the Royal Society B,</em> essentially suggests that a tiny switch in the wiring of two channels in the brain – one coding for detection of hawthorn odours, and one for apple, could have created a change in host fruit preference. This change in behavioural preference has seeded the beginnings of speciation by keeping apple flies and hawthorn flies as separated populations, isolated from each other.</p>
<p style="text-align: justify;">“Our work is significant in its implication that even for such complex behaviors as host choice, tiny changes in the nervous system can have dramatic effects on a species, even on an evolutionary timescale,” says Olsson. “This finding thus has implications beyond evolution for our understanding of the relationships between the brain, behaviour, and animal ecology – especially in the case of native species’ response to an introduced, foreign species – a big issue for us in India,” she adds.</p>
<p style="text-align: justify;"><em>The research described in this article has been published as a paper titled "Sensory specificity and speciation: a potential neuronal pathway for host fruit odour discrimination in Rhagoletis pomonella" in the journal Proceedings of the Royal Society B in December 2016. The paper can be accessed <a href="http://rspb.royalsocietypublishing.org/content/283/1845/20162101.full?ijkey=MIH04PdSWqwgC1t&amp;keytype=ref">here</a>.</em></p>
<p style="text-align: justify;"> </p>
</div></div></div>        </div>
        <!-- end article content --> 
        <!-- TAGS -->
            	<div class="s-tags"><span>
                            Tags                        </span>
                     
          <a href="/tags/front-page">Front Page</a>            
          <a href="/tags/highlighted-articles">Highlighted Articles</a>                    </div>

        <!-- NAV -->
        <div class="s-post-nav">           
           <div class="nav-btn hide-nav nav-prev">
        <a href="/research/rise-complex-modern-cell"><span class="icon"><i class="fa fa-long-arrow-left"></i></span></a><div class="nav-c-wrap"><div class="thumb"><img alt="" src="http://news.ncbs.res.in/sites/default/files/styles/image90/public/Mukund%20Loki%20graphic.jpg?itok=xnV0DxJ5" width="90" height="90" /></div><div class="nav-title"><span>Previous Story</span><h3>The rise of the complex modern cell</h3></div><a class="bk-cover-link" href="/research/rise-complex-modern-cell"></a></div>            </div>
            <div class="nav-btn hide-nav nav-next">
                    </div>            
        </div>

        <div class="share-box-wrap">
            <div class="share-box">
                <!--<div class="share-total-wrap">
                    <div class="share-total">
                        <div class="share-total__value">0</div>
                        <div class="share-total__title">Shares</div>
                    </div>
                </div> 
                <ul>
                </ul>-->
                <!-- End share-total-wrap -->

				<!-- Go to www.addthis.com/dashboard to customize your tools -->
                 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-583cf27f3d1a6334"></script> 
				<div class="addthis_inline_share_toolbox"></div>
				   
              
            </div>
        </div>

        <div class="bk-author-box clearfix">
            <div class="bk-author-avatar">                    <img alt='gravatar' src='http://0.gravatar.com/avatar/662a272c8be177be19f47db7acac0cb9?s=75&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/662a272c8be177be19f47db7acac0cb9?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />
                            </div>
            <div class="author-info" itemprop="author">
                <h3><span class="username">NCBS communications</span></h3>
                <p class="bk-author-bio">
                    </p>
                <div class="bk-author-page-contact">
                                                                                                                                              </div>
            </div>
        </div>

        <!-- close author-infor-->
        <meta itemprop="author" content="admin">
        <meta itemprop="headline " content="Gallery Post Format">
        <meta itemprop="datePublished" content="2015-01-22T07:34:31+00:00">
        <meta itemprop="image" content="images/16130335372_2c951756ec_k-.jpg">
        <meta itemprop="interactionCount" content="UserComments:0"/>
        <!-- RELATED POST -->

        

        <!-- COMMENT BOX -->
        <div class="comment-box clearfix">
            <div id="comments" class="comments-area clear-fix">
                <div class="comments-area-title">
                    <h3> 0 Comments</h3>
                </div>
                            </div>
        </div>
        <!-- End Comment Box --> 


        
</div>
                                    
                                </div>

                                
                                <!--recommend-box --> <!-- Sidebar -->



                                <div class='sidebar col-md-4'>

                                    <aside class="sidebar-wrap stick" id="bk_sidebar_2">

                                        
                                            <aside id="bk_social_counter-4" class="block block-block widget widget-social-counter"><div class="wrap clearfix">
    <ul class="clearfix">
        <li class="twitter clear-fix"> <a target="_blank" href="https://twitter.com/ncbs_bangalore?lang=en">
                <div class="social-icon"><i class="fa fa-twitter"></i></div>
                <div class="data">
                    <div class="counter">Twitter</div>
                    <div class="text"></div>
                </div>
            </a> </li>
        <!-- /twitter -->

        <li class="facebook clear-fix"> <a target="_blank" href="https://www.facebook.com/National-Centre-for-Biological-Sciences-NCBS-1472002743092732/">
                <div class="social-icon"><i class="fa fa-facebook"></i></div>
                <div class="data">
                    <div class="counter">Facebook</div>
                    <div class="text"></div>
                </div>
            </a> </li>
        <!-- /facebook -->

        <li class="youtube clear-fix"> <a target="_blank" href="https://www.youtube.com/user/TheNCBSnewsteam">
                <div class="social-icon"><i class="fa fa-youtube"></i></div>
                <div class="data">
                    <div class="counter">You Tube</div>
                    <div class="text"></div>
                </div>
            </a> </li>
        <li class="rss clear-fix"> <a target="_blank" href="#">
                <div class="social-icon"><i class="fa fa-rss"></i></div>
                <div class="data">
                    <div class="subscribe">RSS</div>
                </div>
            </a> </li>
    </ul>
</div></aside><aside id="bk_latest_review-2" class="block block-views widget widget-latest-review"><div class="widget-title-wrap"><div class="bk-header"><div class="widget-title"><h3> Most Viewed</h3></div></div></div><div class="widget_latest_review widget_reviews">
    <ul class="list post-review-list">
                            
          <li class="small-post content_out clearfix">
    <div class="bk-mask">
        <div class="thumb hide-thumb"><a href="/bigger-picture/sir-leszek-borysiewicz-vice-chancellor-cambridge-university-visits-campus"><img width="130" height="130" src="http://news.ncbs.res.in/sites/default/files/styles/image90/public/1_0%20%282%29.jpg?itok=xZ_JqsDk" alt="Sir Leszek Borysiewicz, Vice-chancellor of Cambridge University visits campus " /></a> </div>
        
          <div class="comments"> <a href="/bigger-picture/sir-leszek-borysiewicz-vice-chancellor-cambridge-university-visits-campus">77,775</a> </div>
    </div>
    <div class="post-c-wrap">
        <h4 class="title"><a href="/bigger-picture/sir-leszek-borysiewicz-vice-chancellor-cambridge-university-visits-campus">Sir Leszek Borysiewicz, Vice-chancellor of Cambridge University visits campus </a></h4>
        <div class="meta">
            <div class="post-category"><a href="/bigger-picture">Bigger picture</a></div>
            <div class="post-date" itemprop="datePublished"><span class="date-display-single">Sep 21, 2016</span></div>
        </div>
    </div>
</li>            
          <li class="small-post content_out clearfix">
    <div class="bk-mask">
        <div class="thumb hide-thumb"><a href="/research/late-effects-stress-new-insights-how-brain-responds-trauma"><img width="130" height="130" src="http://news.ncbs.res.in/sites/default/files/styles/image90/public/Shona%20NCBS%20main%20graphic_yf_0.jpg?itok=qOluEl2d" alt="The late effects of stress: New insights into how the brain responds to trauma" /></a> </div>
        
          <div class="comments"> <a href="/research/late-effects-stress-new-insights-how-brain-responds-trauma">3,917</a> </div>
    </div>
    <div class="post-c-wrap">
        <h4 class="title"><a href="/research/late-effects-stress-new-insights-how-brain-responds-trauma">The late effects of stress: New insights into how the brain responds to trauma</a></h4>
        <div class="meta">
            <div class="post-category"><a href="/research">Research</a></div>
            <div class="post-date" itemprop="datePublished"><span class="date-display-single">Dec 28, 2016</span></div>
        </div>
    </div>
</li>            
          <li class="small-post content_out clearfix">
    <div class="bk-mask">
        <div class="thumb hide-thumb"><a href="/research/ncbs-welcomes-new-faculty-member-anjana-badrinarayanan"><img width="130" height="130" src="http://news.ncbs.res.in/sites/default/files/styles/image90/public/AB%20welcome%20note%20main%20v2.jpg?itok=Q_Gh9Dn7" alt="NCBS welcomes new faculty member: Anjana Badrinarayanan" /></a> </div>
        
          <div class="comments"> <a href="/research/ncbs-welcomes-new-faculty-member-anjana-badrinarayanan">3,820</a> </div>
    </div>
    <div class="post-c-wrap">
        <h4 class="title"><a href="/research/ncbs-welcomes-new-faculty-member-anjana-badrinarayanan">NCBS welcomes new faculty member: Anjana Badrinarayanan</a></h4>
        <div class="meta">
            <div class="post-category"><a href="/research">Research</a></div>
            <div class="post-date" itemprop="datePublished"><span class="date-display-single">Dec 14, 2016</span></div>
        </div>
    </div>
</li>            
          <li class="small-post content_out clearfix">
    <div class="bk-mask">
        <div class="thumb hide-thumb"><a href="/research/rise-apple-maggot-fly-%E2%80%93-how-altered-sense-smell-could-drive-formation-new-species"><img width="130" height="130" src="http://news.ncbs.res.in/sites/default/files/styles/image90/public/Shannon%20main%20graphic_v1.jpg?itok=3oeaDJa0" alt="The rise of the apple maggot fly – how an altered sense of smell could drive the formation of new species" /></a> </div>
        
          <div class="comments"> <a href="/research/rise-apple-maggot-fly-%E2%80%93-how-altered-sense-smell-could-drive-formation-new-species">925</a> </div>
    </div>
    <div class="post-c-wrap">
        <h4 class="title"><a href="/research/rise-apple-maggot-fly-%E2%80%93-how-altered-sense-smell-could-drive-formation-new-species">The rise of the apple maggot fly – how an altered sense of smell could drive the formation of new species</a></h4>
        <div class="meta">
            <div class="post-category"><a href="/research">Research</a></div>
            <div class="post-date" itemprop="datePublished"><span class="date-display-single">Jan 25, 2017</span></div>
        </div>
    </div>
</li>                </ul>
</div></aside><aside id="bk_slider-2" class="block block-views widget widget_slider"><div class="widget-title-wrap"><div class="bk-header"><div class="widget-title"><h3> Videos/Podcasts</h3></div></div></div><div class="flexslider">
    <ul class="slides">
                            
          <li class="content_in">
    <div class='thumb hide-thumb'> <a href="/videos/annual-monsoon-school"> <img width="350" height="320" src="http://news.ncbs.res.in/sites/default/files/styles/image335x306/public/MonsoonSchool_slider_1_0.png?itok=I5p4EVQa" alt="Annual Monsoon School" /> </a> </div>
    <div class="post-c-wrap">
        <div class="inner">
            <div class="inner-cell">
                <div class="innerwrap">
                    <h4 class="title"> <a href="/videos/annual-monsoon-school"> Annual Monsoon School </a> </h4>
                    <div class="meta">
                        <div class="post-category"><a href="/videos">Videos</a> </div>
                        <div class="post-date">Aug 31, 2016  </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <a class="bk-cover-link" href="/videos/annual-monsoon-school"></a> </li>            
          <li class="content_in">
    <div class='thumb hide-thumb'> <a href="/videos/dr-mukund-thattai-ink-salon-ncbs"> <img width="350" height="320" src="http://news.ncbs.res.in/sites/default/files/styles/image335x306/public/Untitled.png?itok=UwDw8zJo" alt="Dr. Mukund Thattai- INK Salon @NCBS" /> </a> </div>
    <div class="post-c-wrap">
        <div class="inner">
            <div class="inner-cell">
                <div class="innerwrap">
                    <h4 class="title"> <a href="/videos/dr-mukund-thattai-ink-salon-ncbs"> Dr. Mukund Thattai- INK Salon @NCBS </a> </h4>
                    <div class="meta">
                        <div class="post-category"><a href="/videos">Videos</a> </div>
                        <div class="post-date">Jan 20, 2016  </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <a class="bk-cover-link" href="/videos/dr-mukund-thattai-ink-salon-ncbs"></a> </li>                </ul>
</div></aside><aside id="bk_latest_comments-2" class="block block-views widget widget_latest_comments hidden-xs hidden-sm hidden-md hidden-lg"><div class="widget-title-wrap"><div class="bk-header"><div class="widget-title"><h3> Latest Comments</h3></div></div></div>
<div class="widget_comment cm-flex flexslider">
    <ul class="list comment-list slides">
                            
          <li class="clearfix">
    <div class="author-comment-wrap">
        <div class="cm-header">
            <div class="avatar"> <img alt='comment' src='http://1.gravatar.com/avatar/d2ac56e1e9a83a36eb768b0154b460f2?s=20&amp;d=mm&amp;r=g' srcset='http://1.gravatar.com/avatar/d2ac56e1e9a83a36eb768b0154b460f2?s=40&amp;d=mm&amp;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /> </div>
            <div class="author-name"><a href="http://lowestpricecialis-20mg.net/" rel="nofollow" class="username">ajejouwap</a></div>
            <span>on</span>
            <div class="date">Jan 28, 2017</div>
        </div>
        <div class="comment-text"> <a href="/bigger-picture/sir-leszek-borysiewicz-vice-chancellor-cambridge-university-visits-campus">Vascular http://lowestpricecialis-20mg.net/ www.cialis.com false, dislikes, pallidus cartilage, ?-receptor http://cialischeapcanadian.com/ canadian ci</a> </div>
        <h4 class="post-title"> <a href="/bigger-picture/sir-leszek-borysiewicz-vice-chancellor-cambridge-university-visits-campus">Sir Leszek Borysiewicz, Vice-chancellor of Cambridge University visits campus </a> </h4>
    </div>
</li>            
          <li class="clearfix">
    <div class="author-comment-wrap">
        <div class="cm-header">
            <div class="avatar"> <img alt='comment' src='http://1.gravatar.com/avatar/d2ac56e1e9a83a36eb768b0154b460f2?s=20&amp;d=mm&amp;r=g' srcset='http://1.gravatar.com/avatar/d2ac56e1e9a83a36eb768b0154b460f2?s=40&amp;d=mm&amp;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /> </div>
            <div class="author-name"><a href="http://buycialis-tadalafil.org/" rel="nofollow" class="username">kiqekosocib</a></div>
            <span>on</span>
            <div class="date">Jan 28, 2017</div>
        </div>
        <div class="comment-text"> <a href="/bigger-picture/sir-leszek-borysiewicz-vice-chancellor-cambridge-university-visits-campus">Arthroscopic http://buycialis-tadalafil.org/ cialis long term side effects impairment, cialis rezeptfrei holland perimeter cialis purchase online poun</a> </div>
        <h4 class="post-title"> <a href="/bigger-picture/sir-leszek-borysiewicz-vice-chancellor-cambridge-university-visits-campus">Sir Leszek Borysiewicz, Vice-chancellor of Cambridge University visits campus </a> </h4>
    </div>
</li>            
          <li class="clearfix">
    <div class="author-comment-wrap">
        <div class="cm-header">
            <div class="avatar"> <img alt='comment' src='http://1.gravatar.com/avatar/d2ac56e1e9a83a36eb768b0154b460f2?s=20&amp;d=mm&amp;r=g' srcset='http://1.gravatar.com/avatar/d2ac56e1e9a83a36eb768b0154b460f2?s=40&amp;d=mm&amp;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /> </div>
            <div class="author-name"><a href="http://canadian-tadalafil-cialis.org/" rel="nofollow" class="username">ijuziwagawle</a></div>
            <span>on</span>
            <div class="date">Jan 28, 2017</div>
        </div>
        <div class="comment-text"> <a href="/bigger-picture/sir-leszek-borysiewicz-vice-chancellor-cambridge-university-visits-campus">S http://canadian-tadalafil-cialis.org/ cialis promo swinging beside cards unacceptable breastfeeding http://levitracheapest20mg.net/ buy levitra haus</a> </div>
        <h4 class="post-title"> <a href="/bigger-picture/sir-leszek-borysiewicz-vice-chancellor-cambridge-university-visits-campus">Sir Leszek Borysiewicz, Vice-chancellor of Cambridge University visits campus </a> </h4>
    </div>
</li>            
          <li class="clearfix">
    <div class="author-comment-wrap">
        <div class="cm-header">
            <div class="avatar"> <img alt='comment' src='http://1.gravatar.com/avatar/d2ac56e1e9a83a36eb768b0154b460f2?s=20&amp;d=mm&amp;r=g' srcset='http://1.gravatar.com/avatar/d2ac56e1e9a83a36eb768b0154b460f2?s=40&amp;d=mm&amp;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /> </div>
            <div class="author-name"><a href="http://doxycycline100mghyclate.com/" rel="nofollow" class="username">arasoef</a></div>
            <span>on</span>
            <div class="date">Jan 28, 2017</div>
        </div>
        <div class="comment-text"> <a href="/bigger-picture/sir-leszek-borysiewicz-vice-chancellor-cambridge-university-visits-campus">Ensure http://doxycycline100mghyclate.com/ doxycycline buy meatus; hissing, thromboembolic non-absorbable, radio-opaque http://buyventolin-salbutamol.</a> </div>
        <h4 class="post-title"> <a href="/bigger-picture/sir-leszek-borysiewicz-vice-chancellor-cambridge-university-visits-campus">Sir Leszek Borysiewicz, Vice-chancellor of Cambridge University visits campus </a> </h4>
    </div>
</li>            
          <li class="clearfix">
    <div class="author-comment-wrap">
        <div class="cm-header">
            <div class="avatar"> <img alt='comment' src='http://1.gravatar.com/avatar/d2ac56e1e9a83a36eb768b0154b460f2?s=20&amp;d=mm&amp;r=g' srcset='http://1.gravatar.com/avatar/d2ac56e1e9a83a36eb768b0154b460f2?s=40&amp;d=mm&amp;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /> </div>
            <div class="author-name"><a href="http://cialis-20mg-cheapestprice.net/" rel="nofollow" class="username">evokfahob</a></div>
            <span>on</span>
            <div class="date">Jan 28, 2017</div>
        </div>
        <div class="comment-text"> <a href="/bigger-picture/sir-leszek-borysiewicz-vice-chancellor-cambridge-university-visits-campus">Children http://cialis-20mg-cheapestprice.net/ generic cialis from india companionship, dilating deformed institutions, colitis; http://furosemide-onl</a> </div>
        <h4 class="post-title"> <a href="/bigger-picture/sir-leszek-borysiewicz-vice-chancellor-cambridge-university-visits-campus">Sir Leszek Borysiewicz, Vice-chancellor of Cambridge University visits campus </a> </h4>
    </div>
</li>                </ul>
</div></aside><aside id="widget-ads-2" class="block block-block widget widget-ads hidden-xs hidden-sm hidden-md hidden-lg"><div class="widget-title-wrap"><div class="bk-header"><div class="widget-title"><h3> ADS</h3></div></div></div><a class="ads-link" target="_blank" href="#"> <img class="ads" src="/sites/all/themes/sensen/images/ads_sidebar.png" alt="das"/> </a> </aside><aside id="block-block-23" class="block block-block"><br/>
<p style="text-align:center;"><a class="twitter-timeline" data-height="300px" data-link-color="#ffb82b" data-chrome="nofooter noheader noborders" href="https://twitter.com/NCBS_Bangalore">Tweets by @NCBS_Bangalore</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p></aside>
                                        
                                    </aside>

                                </div>

                            </div>

                        </div>



                        

                    
                    </div>

                
                <div class="footer">
    <div class="footer-content bkwrapper clearfix container">
        <div class="row">
                            <div class="footer-sidebar col-md-4">
                      <div class="region region-footer-first">
    <aside id="text-2" class="block block-block widget widget_text"><div class="bk-header"><div class="widget-title"><h3>About Us</h3></div></div><p style="text-align:center"><a href="https://www.ncbs.res.in" target="_blank"><img alt="" height="99" src="/sites/default/files/NCBS%20logo.PNG" width="231" /></a></p>
<p class="rtejustify"><strong>National Centre for Biological Sciences (NCBS)</strong>, Tata Institute of Fundamental Research (TIFR) is a premier centre for research and teaching in frontier areas of biology in India. Our  research at NCBS covers a diverse set of subjects in frontier areas of modern biology ranging in scope from atomic to population level studies.</p>
</aside>  </div>
                </div>
                                        <div class="footer-sidebar col-md-4">
                      <div class="region region-footer-second">
    <aside id="bk_latest_review-2" class="block block-views widget widget-latest-review"><div class="bk-header"><div class="widget-title"><h3>Most Viewed</h3></div></div><div class="widget_latest_review widget_reviews">
    <ul class="list post-review-list">
                            
          <li class="small-post content_out clearfix">
    <div class="bk-mask">
        <div class="thumb hide-thumb"><a href="/bigger-picture/sir-leszek-borysiewicz-vice-chancellor-cambridge-university-visits-campus"><img width="130" height="130" src="http://news.ncbs.res.in/sites/default/files/styles/image90/public/1_0%20%282%29.jpg?itok=xZ_JqsDk" alt="Sir Leszek Borysiewicz, Vice-chancellor of Cambridge University visits campus " /></a> </div>
        
          <div class="comments"> <a href="/bigger-picture/sir-leszek-borysiewicz-vice-chancellor-cambridge-university-visits-campus">77,775</a> </div>
    </div>
    <div class="post-c-wrap">
        <h4 class="title"><a href="/bigger-picture/sir-leszek-borysiewicz-vice-chancellor-cambridge-university-visits-campus">Sir Leszek Borysiewicz, Vice-chancellor of Cambridge University visits campus </a></h4>
        <div class="meta">
            <div class="post-category"><a href="/bigger-picture">Bigger picture</a></div>
            <div class="post-date" itemprop="datePublished"><span class="date-display-single">Sep 21, 2016</span></div>
        </div>
    </div>
</li>            
          <li class="small-post content_out clearfix">
    <div class="bk-mask">
        <div class="thumb hide-thumb"><a href="/research/late-effects-stress-new-insights-how-brain-responds-trauma"><img width="130" height="130" src="http://news.ncbs.res.in/sites/default/files/styles/image90/public/Shona%20NCBS%20main%20graphic_yf_0.jpg?itok=qOluEl2d" alt="The late effects of stress: New insights into how the brain responds to trauma" /></a> </div>
        
          <div class="comments"> <a href="/research/late-effects-stress-new-insights-how-brain-responds-trauma">3,917</a> </div>
    </div>
    <div class="post-c-wrap">
        <h4 class="title"><a href="/research/late-effects-stress-new-insights-how-brain-responds-trauma">The late effects of stress: New insights into how the brain responds to trauma</a></h4>
        <div class="meta">
            <div class="post-category"><a href="/research">Research</a></div>
            <div class="post-date" itemprop="datePublished"><span class="date-display-single">Dec 28, 2016</span></div>
        </div>
    </div>
</li>            
          <li class="small-post content_out clearfix">
    <div class="bk-mask">
        <div class="thumb hide-thumb"><a href="/research/ncbs-welcomes-new-faculty-member-anjana-badrinarayanan"><img width="130" height="130" src="http://news.ncbs.res.in/sites/default/files/styles/image90/public/AB%20welcome%20note%20main%20v2.jpg?itok=Q_Gh9Dn7" alt="NCBS welcomes new faculty member: Anjana Badrinarayanan" /></a> </div>
        
          <div class="comments"> <a href="/research/ncbs-welcomes-new-faculty-member-anjana-badrinarayanan">3,820</a> </div>
    </div>
    <div class="post-c-wrap">
        <h4 class="title"><a href="/research/ncbs-welcomes-new-faculty-member-anjana-badrinarayanan">NCBS welcomes new faculty member: Anjana Badrinarayanan</a></h4>
        <div class="meta">
            <div class="post-category"><a href="/research">Research</a></div>
            <div class="post-date" itemprop="datePublished"><span class="date-display-single">Dec 14, 2016</span></div>
        </div>
    </div>
</li>            
          <li class="small-post content_out clearfix">
    <div class="bk-mask">
        <div class="thumb hide-thumb"><a href="/research/rise-apple-maggot-fly-%E2%80%93-how-altered-sense-smell-could-drive-formation-new-species"><img width="130" height="130" src="http://news.ncbs.res.in/sites/default/files/styles/image90/public/Shannon%20main%20graphic_v1.jpg?itok=3oeaDJa0" alt="The rise of the apple maggot fly – how an altered sense of smell could drive the formation of new species" /></a> </div>
        
          <div class="comments"> <a href="/research/rise-apple-maggot-fly-%E2%80%93-how-altered-sense-smell-could-drive-formation-new-species">925</a> </div>
    </div>
    <div class="post-c-wrap">
        <h4 class="title"><a href="/research/rise-apple-maggot-fly-%E2%80%93-how-altered-sense-smell-could-drive-formation-new-species">The rise of the apple maggot fly – how an altered sense of smell could drive the formation of new species</a></h4>
        <div class="meta">
            <div class="post-category"><a href="/research">Research</a></div>
            <div class="post-date" itemprop="datePublished"><span class="date-display-single">Jan 25, 2017</span></div>
        </div>
    </div>
</li>                </ul>
</div></aside>  </div>
                </div>
            
                            <div class="footer-sidebar col-md-4">
                      <div class="region region-footer-third">
    <aside id="text-3" class="block block-block widget widget_text"><div class="bk-header"><div class="widget-title"><h3>Contact Us</h3></div></div><div class="textwidget">
    <ul style="text-align: left; margin-top: 10px;">
        <li style="margin-bottom: 7px;"><i class="fa fa-map-marker"></i>  National Centre for Biological Sciences,<br>Tata Institute of Fundamental Research <br> Bellary Road,
Bangalore 560065,<br>
Karnataka, India </li>
        <li style="margin-bottom: 7px;"><i class="fa fa-phone"></i> 91 80 23666001 / 02 / 18 / 19 </li>
        <li><i class="fa fa-envelope-o"></i>  info at ncbs dot res dot in </li>
    </ul>
</div>
<div class="row-fluid">
	<div class="span12">
		<iframe allowfullscreen="" frameborder="0" height="300px" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3886.4375579092844!2d77.58021030000002!3d13.071432300000009!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x3bae1816decaabc9%3A0xc20089731b0e867f!2sNational+Centre+for+Biological+Sciences!5e0!3m2!1sen!2sin!4v1441789588081" style="border:0" width="100%"></iframe></div>
</div>
</aside>  </div>
                </div>
                    </div>
    </div>
    <div class="footer-lower">
        <div class="container">
            <div class="footer-inner clearfix">
                <div id="footer-menu" class="menu-footer-menu-container">
                              
                      <div class="region region-footer-menu">
    <div  id="block-menu-menu-footer-menu" class="block block-menu"><ul class="menu-footer-menu"><li class="first leaf menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item current_page_item "><a href="/">Home</a></li>
<li class="leaf menu-item menu-item-type-post_type menu-item-object-page"><a href="/research">Research</a></li>
<li class="leaf menu-item menu-item-type-custom menu-item-object-custom"><a href="/spotlight">Spotlight</a></li>
<li class="leaf"><a href="/bigger-picture">Bigger Picture</a></li>
<li class="leaf"><a href="/community">Community</a></li>
<li class="leaf"><a href="/for-journalists">For Journalists</a></li>
<li class="last leaf"><a href="/contact-us">Contact Us</a></li>
</ul></div>  </div>
              
                            </div>
                <div class="bk-copyright">© Copyright <a href="https://www.ncbs.res.in" target = "_blank">NCBS</a>. All rights reserved.</div>
            </div>
        </div>
    </div>
</div>


                </div>

                <!-- Close Page inner Wrap -->

        </div>
                <script type="text/javascript" src="http://news.ncbs.res.in/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://news.ncbs.res.in/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://news.ncbs.res.in/misc/drupal.js?oisarf"></script>
<script type="text/javascript" src="http://news.ncbs.res.in/sites/all/themes/sensen/js/update.js?oisarf"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "pathToTheme": "/sites/all/themes/sensen" });
//--><!]]>
</script>
<script type="text/javascript" src="http://news.ncbs.res.in/sites/all/themes/sensen/js/jquery/jquery.js?oisarf"></script>
<script type="text/javascript" src="http://news.ncbs.res.in/sites/all/themes/sensen/js/jquery/jquery-migrate.min.js?oisarf"></script>
<script type="text/javascript" src="http://news.ncbs.res.in/sites/all/themes/sensen/js/comment-reply.min.js?oisarf"></script>
<script type="text/javascript" src="http://news.ncbs.res.in/sites/all/themes/sensen/js/jquery-blockui/jquery.blockUI.min.js?oisarf"></script>
<script type="text/javascript" src="http://news.ncbs.res.in/sites/all/themes/sensen/js/commerce.min.js?oisarf"></script>
<script type="text/javascript" src="http://news.ncbs.res.in/sites/all/themes/sensen/js/jquery-cookie/jquery.cookie.min.js?oisarf"></script>
<script type="text/javascript" src="http://news.ncbs.res.in/sites/all/themes/sensen/js/cart-fragments.min.js?oisarf"></script>
<script type="text/javascript" src="http://news.ncbs.res.in/sites/all/themes/sensen/js/jquery/ui/widget.min.js?oisarf"></script>
<script type="text/javascript" src="http://news.ncbs.res.in/sites/all/themes/sensen/js/jquery/ui/core.min.js?oisarf"></script>
<script type="text/javascript" src="http://news.ncbs.res.in/sites/all/themes/sensen/js/jquery/ui/tabs.min.js?oisarf"></script>
<script type="text/javascript" src="http://news.ncbs.res.in/sites/all/themes/sensen/js/jquery/ui/accordion.min.js?oisarf"></script>
<script type="text/javascript" src="http://news.ncbs.res.in/sites/all/themes/sensen/js/cookie.min.js?oisarf"></script>
<script type="text/javascript" src="http://news.ncbs.res.in/sites/all/themes/sensen/js/imagesloaded.pkgd.min.js?oisarf"></script>
<script type="text/javascript" src="http://news.ncbs.res.in/sites/all/themes/sensen/js/jquery.flexslider.js?oisarf"></script>
<script type="text/javascript" src="http://news.ncbs.res.in/sites/all/themes/sensen/js/froogaloop2.min.js?oisarf"></script>
<script type="text/javascript" src="http://news.ncbs.res.in/sites/all/themes/sensen/js/modernizr.js?oisarf"></script>
<script type="text/javascript" src="http://news.ncbs.res.in/sites/all/themes/sensen/js/onviewport.js?oisarf"></script>
<script type="text/javascript" src="http://news.ncbs.res.in/sites/all/themes/sensen/js/justifiedGallery.js?oisarf"></script>
<script type="text/javascript" src="http://news.ncbs.res.in/sites/all/themes/sensen/js/jquery.magnific-popup.min.js?oisarf"></script>
<script type="text/javascript" src="http://news.ncbs.res.in/sites/all/themes/sensen/js/masonry.pkgd.min.js?oisarf"></script>
<script type="text/javascript" src="http://news.ncbs.res.in/sites/all/themes/sensen/js/module-load-post.js?oisarf"></script>
<script type="text/javascript" src="http://news.ncbs.res.in/sites/all/themes/sensen/js/jquery.fs.tipper.js?oisarf"></script>
<script type="text/javascript" src="http://news.ncbs.res.in/sites/all/themes/sensen/js/SmoothScroll.js?oisarf"></script>
<script type="text/javascript" src="http://news.ncbs.res.in/sites/all/themes/sensen/js/menu.js?oisarf"></script>
<script type="text/javascript" src="http://news.ncbs.res.in/sites/all/themes/sensen/js/customjs.js?oisarf"></script>
<script type="text/javascript" src="http://news.ncbs.res.in/sites/all/themes/sensen/js/jquery.fitvids.js?oisarf"></script>
<script type="text/javascript" src="http://news.ncbs.res.in/sites/all/themes/sensen/js/prettyPhoto/jquery.prettyPhoto.min.js?oisarf"></script>
<script type="text/javascript" src="http://news.ncbs.res.in/sites/all/themes/sensen/js/prettyPhoto/jquery.prettyPhoto.init.min.js?oisarf"></script>
<script type="text/javascript" src="http://news.ncbs.res.in/sites/all/themes/sensen/js/single-product.min.js?oisarf"></script>
<script type="text/javascript" src="http://news.ncbs.res.in/sites/all/themes/sensen/js/update.js?oisarf"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"sensen","theme_token":"MiKW2yt2B24q6y6nUoQTggg7d5A_lM8bJ0Ib4Paz0dY","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"http:\/\/news.ncbs.res.in\/sites\/all\/themes\/sensen\/js\/update.js":1,"0":1,"sites\/all\/themes\/sensen\/js\/jquery\/jquery.js":1,"sites\/all\/themes\/sensen\/js\/jquery\/jquery-migrate.min.js":1,"sites\/all\/themes\/sensen\/js\/comment-reply.min.js":1,"sites\/all\/themes\/sensen\/js\/jquery-blockui\/jquery.blockUI.min.js":1,"sites\/all\/themes\/sensen\/js\/commerce.min.js":1,"sites\/all\/themes\/sensen\/js\/jquery-cookie\/jquery.cookie.min.js":1,"sites\/all\/themes\/sensen\/js\/cart-fragments.min.js":1,"sites\/all\/themes\/sensen\/js\/jquery\/ui\/widget.min.js":1,"sites\/all\/themes\/sensen\/js\/jquery\/ui\/core.min.js":1,"sites\/all\/themes\/sensen\/js\/jquery\/ui\/tabs.min.js":1,"sites\/all\/themes\/sensen\/js\/jquery\/ui\/accordion.min.js":1,"sites\/all\/themes\/sensen\/js\/cookie.min.js":1,"sites\/all\/themes\/sensen\/js\/imagesloaded.pkgd.min.js":1,"sites\/all\/themes\/sensen\/js\/jquery.flexslider.js":1,"sites\/all\/themes\/sensen\/js\/froogaloop2.min.js":1,"sites\/all\/themes\/sensen\/js\/modernizr.js":1,"sites\/all\/themes\/sensen\/js\/onviewport.js":1,"sites\/all\/themes\/sensen\/js\/justifiedGallery.js":1,"sites\/all\/themes\/sensen\/js\/jquery.magnific-popup.min.js":1,"sites\/all\/themes\/sensen\/js\/masonry.pkgd.min.js":1,"sites\/all\/themes\/sensen\/js\/module-load-post.js":1,"sites\/all\/themes\/sensen\/js\/jquery.fs.tipper.js":1,"sites\/all\/themes\/sensen\/js\/SmoothScroll.js":1,"sites\/all\/themes\/sensen\/js\/menu.js":1,"sites\/all\/themes\/sensen\/js\/customjs.js":1,"sites\/all\/themes\/sensen\/js\/jquery.fitvids.js":1,"sites\/all\/themes\/sensen\/js\/prettyPhoto\/jquery.prettyPhoto.min.js":1,"sites\/all\/themes\/sensen\/js\/prettyPhoto\/jquery.prettyPhoto.init.min.js":1,"sites\/all\/themes\/sensen\/js\/single-product.min.js":1,"sites\/all\/themes\/sensen\/js\/update.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/naviteam\/nv_widget\/css\/flickr.css":1,"sites\/all\/modules\/naviteam\/nv_widget\/css\/twitter.css":1,"http:\/\/fonts.googleapis.com\/css?family=Oswald%3A300%2C400%2C700%7CArchivo+Narrow%3A400%2C700%2C400italic%2C700italic%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic\u0026#038;ver=1444999490":1,"sites\/all\/themes\/sensen\/css\/widget.css":1,"sites\/all\/themes\/sensen\/css\/bbpress.css":1,"sites\/all\/themes\/sensen\/css\/commerce-layout.css":1,"sites\/all\/themes\/sensen\/css\/commerce-smallscreen.css":1,"sites\/all\/themes\/sensen\/css\/commerce.css":1,"sites\/all\/themes\/sensen\/css\/bootstrap.css":1,"sites\/all\/themes\/sensen\/css\/font-awesome.min.css":1,"sites\/all\/themes\/sensen\/css\/flexslider.css":1,"sites\/all\/themes\/sensen\/css\/bkstyle.css":1,"sites\/all\/themes\/sensen\/css\/responsive.css":1,"sites\/all\/themes\/sensen\/css\/jquery.fs.tipper.css":1,"sites\/all\/themes\/sensen\/css\/justifiedGallery.css":1,"sites\/all\/themes\/sensen\/css\/magnific-popup.css":1,"sites\/all\/themes\/sensen\/css\/style.css":1,"sites\/all\/themes\/sensen\/css\/prettyPhoto.css":1,"sites\/all\/themes\/sensen\/css\/update.css":1}},"urlIsAjaxTrusted":{"\/research\/rise-apple-maggot-fly-%E2%80%93-how-altered-sense-smell-could-drive-formation-new-species?utm_source=feedburner\u0026utm_medium=feed\u0026utm_campaign=Feed%3A+Science360NewsServiceComplete+%28Science360+News+Service%3A+Complete%29":true}});
//--><!]]>
</script>

    </body>
</html>